Qué hay de nuevo

VU+DUO2 problemas visualizar video por internet

grisum

New member
Buenas tardes, tengo un VU+DUO2, blackhole 2.1.6. Desde hace un mes, cuando visualizo video por internet, en la esquina superior derecha, cada 7 seg, aparece un icono azul parpadeando "como pensando" y no puedo controlar el aparato, para volver a controlarlo hasta que empieza otra vez el parpadeo.
Alguien ha tenido un problema parecido y/o me podría ayudar a solucionarlo?
Muchas gracias
 

dosky

Active member
Hola. La imagen que usas es muy antigua, actualiza una mas actual. Yo personalmente recomiendo openspa u openplus

Saludos
 

grisum

New member
Buenas noches y gracias para contestar. Efectivamente es antigua, nunca he querido cambiarla porque no quería perder la configuración que tengo. Cómo habrá ya deducido, no tengo idea de cómo se hace. He leído algo pero entre el trabajo y la familia no tengo mucho tiempo para indagar. Me podrías sugerir una guía para poner la imagen nueva, una imagen que tú me podrías aconsejar, y al mismo tiempo saber si y como podría mantener la misma configuración. Se que son muchas preguntas, te lo agradecería muchísimo
Gracias
 

dosky

Active member
Hola. Yo uso openspa y me va muy bien. Se instala como todas. El tema de la configuración no vas a poder hacerle una copia y después ponerla, ya que desde que salió la imagen que tienes puesta hasta ahora ha habido muchos cambios sobre todo en el Kernel. Pero no es nada complicado ponerlo todo desde 0. Busca en el foro y encontrarás como hacerlo

Saludos
 

grisum

New member
Ok
Tengo un disco duro puesto, podria hacer una copia de seguridad en el mismo para si no consiguiera actualizarlo?
 

grisum

New member
hola,
si probablemente tengas razón, pero por eso estoy preguntando por aquí. Para ver si alguien pudiese guiarme en como se hace y no tener que quedarme con el aparado sin poder arreglar ese fallo.
Un saludo
 
Arriba