Instalar/configurar OpenSpa 6.0.0.12
Follow us on Facebook Follow us on Twitter
Registrarse

Resultados 1 al 3 de 3
  1. #1
    VU+ Junior
    Fecha de ingreso
    04 jun, 17
    Mensajes
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Downloads
    0
    Uploads
    0

    Instalar/configurar OpenSpa 6.0.0.12

    Tras cargarse mi hija que no llega a 2 años (aún no se como) la imágen, ayer la cargo de nuevo mediante usb y hasta ahí todo bien, incluso tengo un tdt por usb que está configurado y funcionando correctamente. Pues bueno, meto la imágen y configuro la parte del tdt, ahora me voy al dcc y veo que en /etc, no aparece el fichero CCcam.cfg, probando me descargo no se que plugin que completa todo eso y ya si me aparece, lo sustituyo por mi fichero y activo la cccam, todo ok, pero me voy a la lista de canales y no carga nada, se queda en negro, ni video ni audio, qué me estoy saltando?

    Estaba funcionando perfectamente hasta que como digo, mi hija se lo ha cargado, por lo que no es problema de señal ni nada por el estilo

  2. #2
    STAFF VU+ Avatar de dosky
    Fecha de ingreso
    02 nov, 11
    Mensajes
    8,718
    Thanks
    509
    Thanked 1,862 Times in 1,012 Posts
    Downloads
    9
    Uploads
    1
    Mira que tengas bien puestos los atributos a los archivos

  3. #3
    VU+ Junior
    Fecha de ingreso
    28 mar, 18
    Mensajes
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Downloads
    0
    Uploads
    0
    Me podrias indicar como cargar de nuevo una imagen en eldeco, mi hijo un poco mayor que tu hija se cargo el deco al actualizarlo y no puedo hacer nada con el ya que no puedo ver ni los menus en el tv

 

 

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •