luz roja fija - Página 3
Follow us on Facebook Follow us on Twitter
Registrarse

Página 3 de 3 PrimerPrimer 123
Resultados 21 al 28 de 28
  1. #21
    EliteVIP
    Fecha de ingreso
    02 ago, 12
    Mensajes
    74
    Thanks
    8
    Thanked 18 Times in 9 Posts
    Downloads
    3
    Uploads
    0
    Bueno al final decidi comprar el solo2 la edición que han sácado en color blanco a ver como va el cacharro
    saludos

  2. #22
    VU+ Junior
    Fecha de ingreso
    17 dic, 14
    Mensajes
    2
    Thanks
    2
    Thanked 0 Times in 0 Posts
    Downloads
    0
    Uploads
    0
    Despues de varios cortes de corriente por averia en la red el VU+DUO se ha quedado frito con la luz roja encendida.
    He reemplazado el C807 y funciona perfecto. Si vuelve a las andadas le pondré un condensador de 25V en lugar de 16.
    Gracias por la solución

  3. #23
    VU+ Junior
    Fecha de ingreso
    04 ene, 16
    Mensajes
    25
    Thanks
    0
    Thanked 1 Time in 1 Post
    Downloads
    1
    Uploads
    0
    Hola compi
    Por desgracia me pasa lo mismo led roja fija pero mi condensador C807 es muy diferente al de la imagen no es redondo con 4 estrías es muy pequeño y rectangular y también es un deco Vu+ solo original alguna solución porque llegue a desbloquearlo con el vu útil pero funciono 2 días y al volver a encenderlo otra vez luz rojo fija
    un saludo

  4. #24
    VU+ Junior
    Fecha de ingreso
    30 jul, 12
    Mensajes
    4
    Thanks
    2
    Thanked 0 Times in 0 Posts
    Downloads
    0
    Uploads
    0
    Siento reflotar este hilo pero es que estoy desesperado, le he cambiado a mi fuente de alimentación dos condensadores que estaban un poco hinchados porque me daba fallo de sintonizador pero arrancaba perfectamente, después de cambiarlos se me ha quedado la Vu+Duo con el led fijo, le he cambiado el famoso condensador y los dos de al lado de el mismo valor y no consigo que salga del punto rojo, ¿sabéis a que se puede deber? .

    Muchas gracias y saludos.
    Imágenes adjuntadas Imágenes adjuntadas

  5. #25
    STAFF VU+ Avatar de dosky
    Fecha de ingreso
    02 nov, 11
    Mensajes
    8,805
    Thanks
    521
    Thanked 1,894 Times in 1,038 Posts
    Downloads
    9
    Uploads
    1
    ¿Has comprobado que la polarización sea la correcta? ¿El led rojo te ha salido después de cambiar los condensadores?

  6. #26
    VU+ Junior
    Fecha de ingreso
    30 jul, 12
    Mensajes
    4
    Thanks
    2
    Thanked 0 Times in 0 Posts
    Downloads
    0
    Uploads
    0
    Si, la polarización y valores de los condensadores los he repasado varias veces, y si fué justo después de cambiar los condensadores de la fuente de alimentación.

  7. #27
    STAFF VU+ Avatar de dosky
    Fecha de ingreso
    02 nov, 11
    Mensajes
    8,805
    Thanks
    521
    Thanked 1,894 Times in 1,038 Posts
    Downloads
    9
    Uploads
    1
    Repasa las soldaduras, a ver si alguna no está haciendo contacto como debería con la placa

  8. #28
    VU+ Junior
    Fecha de ingreso
    30 jul, 12
    Mensajes
    4
    Thanks
    2
    Thanked 0 Times in 0 Posts
    Downloads
    0
    Uploads
    0
    Gracias dosky, esta tarde lo miro y comento.

    Un saludo.

 

 
Página 3 de 3 PrimerPrimer 123

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •